Alert GCSA-08039 – APSB08-11 Vulnerabilita’ in Adobe Flash Player

Descrizione del problema

Sono state identificate varie vulnerabilita’ in Adobe Flash Player
che potrebbero consentire ad un aggressore di ottenere il controllo
dei sistemi interessati. Perche’ il sistema venga compromesso
e’ necessario che l’utente apra un file SWF malevolo.

Questa voce è stata pubblicata in Sicurezza e contrassegnata con , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , . Contrassegna il permalink.

Lascia un commento

Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *

Questo sito usa Akismet per ridurre lo spam. Scopri come i tuoi dati vengono elaborati.