Alert GCSA-08070 – Vulnerabilita’ multiple in Sun Java JDK / JRE

Inserito da 11 Luglio, 2008

Si tratta di :Sicurezza


Descrizione del problema

Sono state scoperte varie vulnerabilita’ in alcune componenti di Sun
Java JDK / JRE che potrebbero consentire ad attaccanti remoti di
oltrepassare le restrizioni di sicurezza di un sistema vulnerabile,
accedere ad informazioni sensibili, causare condizioni denial of
service ed ottenere il controllo completo del sistema.

Consultare i riferimenti agli avvisi di Sun per il dettaglio delle
componenti, le versioni interessate ed i sistemi operativi coinvolti.




Categories : Sicurezza Tags : , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , ,



divisore

Commenti Via Facebook

Commenti lasciati dagli ospiti, senza usare Facebook

Commenti

Non ci sono commenti.


Inserisci un Commento

(richiesto)

(richiesta)



divisore