Alert GCSA-08042 – Oracle Critical Patch Update (Aprile 2008)

Descrizione del problema

Oracle ha rilasciato una Critical Patch Update per il mese
di Aprile 2008.
Tale aggiornamento e’ una collezione di patch nata per porre soluzione
a 41 difetti di sicurezza presenti in vari prodotti Oracle. La piu’
critica tra le vulnerabilita’ puo’ portare alla compromissione di
sistema.

Questa voce è stata pubblicata in Sicurezza e contrassegnata con , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , . Contrassegna il permalink.

Lascia un commento

Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *

Questo sito usa Akismet per ridurre lo spam. Scopri come i tuoi dati vengono elaborati.