Alert GCSA-08071 – Vulnerabilita’ nei prodotti Mozilla

Descrizione del problema

Sono stati pubblicati due Security Advisory relativi a vulnerabilita’
presenti nei prodotti Mozilla.

Nota: Thunderbird e’ vulnerabile solo se JavaScript e’ stato abilitato.
Questa opzione e’ disabilitata per default.

Questa voce è stata pubblicata in Sicurezza e contrassegnata con , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , . Contrassegna il permalink.

Lascia un commento

Il tuo indirizzo email non sarà pubblicato.

Questo sito usa Akismet per ridurre lo spam. Scopri come i tuoi dati vengono elaborati.