Alert GCSA-07125 Vulnerabilita’ in Java per Apple Mac OS X

Descrizione del problema

Sono state identificate varie vulnerabilita’ in Apple Mac OS X
dovute a difetti nell’interprete Java.

Questa voce è stata pubblicata in Sicurezza e contrassegnata con , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , . Contrassegna il permalink.

Lascia un commento

Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *

Questo sito usa Akismet per ridurre lo spam. Scopri come i tuoi dati vengono elaborati.