Alert GCSA-07111 – Vulnerabilita’ multiple in PHP

Inserito da 14 Novembre, 2007

Si tratta di :Exploits,Sicurezza


Descrizione del problema:

Sono state identificate alcune vulnerabilita’ in PHP, che potrebbero
essere sfruttate da utenti malevoli per aggirare restrizioni di
sicurezza, provocare attacchi di tipo DoS (Denial of Service) e,
potenzialmente, per compromettere web server vulnerabili.

Per un elenco completo delle vulnerabilita’ consultare la segnalazione
ufficiale ai seguenti link:

http://www.php.net/releases/5_2_5.php
http://www.php.net/ChangeLog-5.php#5.2.5




Categories : Exploits,Sicurezza Tags : , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , ,



divisore

Commenti Via Facebook

Commenti lasciati dagli ospiti, senza usare Facebook

Commenti

Non ci sono commenti.


Inserisci un Commento

(richiesto)

(richiesta)



divisore