Vulnerabilita’ multiple in Google Chrome

Inserito da 25 Marzo, 2011

Si tratta di :Sicurezza


Aggiornare subito la propria versione del browser made in google sono state scoperte delle vulnerabilita’ multiple in Google Chrome che potrebbero essere sfruttate da un attaccante remoto per eseguire codice arbitrario, e compromettere un sistema che ne sia vulnerabile.

e’ necessario aggiornare Google Chrome versioni precedenti la 10.0.648.204, a cosa potrebbe andare in contro il mio sistema se non aggiorno ? Esecuzione di codice arbitrario e Compromissione del sistema

scarica cliccando qui:

http://www.google.com/chrome/?hl=it

 




Categories : Sicurezza Tags : , , , ,



divisore

Commenti Via Facebook

Commenti lasciati dagli ospiti, senza usare Facebook

Commenti

Non ci sono commenti.


Inserisci un Commento

(richiesto)

(richiesta)



divisore