Vulnerabilita’ multiple in Google Chrome

Aggiornare subito la propria versione del browser made in google sono state scoperte delle vulnerabilita’ multiple in Google Chrome che potrebbero essere sfruttate da un attaccante remoto per eseguire codice arbitrario, e compromettere un sistema che ne sia vulnerabile.

e’ necessario aggiornare Google Chrome versioni precedenti la 10.0.648.204, a cosa potrebbe andare in contro il mio sistema se non aggiorno ? Esecuzione di codice arbitrario e Compromissione del sistema

scarica cliccando qui:

http://www.google.com/chrome/?hl=it

 

Questa voce è stata pubblicata in Sicurezza e contrassegnata con , , , , . Contrassegna il permalink.

Lascia un commento

Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *

Questo sito usa Akismet per ridurre lo spam. Scopri come i tuoi dati vengono elaborati.