﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>La bufala della lettera avvelenata | WWW.HOAX.IT | Stop alle Bufale / Hoax e molto altro ancora.</title>
<meta property="article:publisher" content="https://www.facebook.com/WWWHOAXIT-147858961498/" />
<meta property="og:title" content="WWW.HOAX.IT di Silvio Passalacqua" />
<meta property="og:description" content="Tutto su Bufale, Leggende Metropolitane, Verifica Hoax e Appelli Umanitari, Sicurezza Informatica, Phishing, Truffe,  News" />
  <meta name="Author" content="Silvio Passalacqua" />
<!-- leave this for stats -->
<script type="text/javascript" src="http://apis.google.com/js/plusone.js"> {lang: 'it'} </script>
<link rel="shortcut icon" type="image/ico" href="http://www.hoax.it/bufale/wp-content/themes/bufale/favicon.ico" />
<link rel="stylesheet" href="http://www.hoax.it/bufale/wp-content/themes/bufale/style.css" type="text/css" media="screen" />
<link type="text/css" media="print" rel="stylesheet" href="http://www.hoax.it/bufale/wp-content/themes/bufale/print.css" />
<link rel="alternate" type="application/rss+xml" title="WWW.HOAX.IT RSS Feed" href="http://www.hoax.it/bufale/feed/" />
<link rel="pingback" href="http://www.hoax.it/bufale/xmlrpc.php" />

<!-- Start Of Script Generated By WP-ABS 1.24 -->
<link rel="search" type="application/opensearchdescription+xml" href="http://www.hoax.it/bufale/opensearch.xml" title="WWW.HOAX.IT | Stop alle Bufale / Hoax e molto altro ancora." />
<!-- End Of Script Generated By WP-ABS 1.24 -->

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<link rel="canonical" href="http://www.hoax.it/bufale/2017/01/17/la-bufala-della-lettera-avvelenata/" />
	<link rel="author" href="https://plus.google.com/u/0/+SilvioPassalacquait" />
	<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
	<meta prefix="og: http://ogp.me/ns#" property="og:title" content="La bufala della lettera avvelenata" />
	<meta prefix="og: http://ogp.me/ns#" property="og:url" content="http://www.hoax.it/bufale/2017/01/17/la-bufala-della-lettera-avvelenata/" />
	<meta prefix="og: http://ogp.me/ns#" property="og:image" content="http://www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:published_time" content="2017-01-17" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:modified_time" content="2017-01-17" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:author" content="http://www.hoax.it/bufale/author/eee/" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="Bufale e Hoax" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="hoax" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="bufala" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="della" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="di" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="facebook" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="inviata" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="la" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="lettera" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="nbsp" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="notizia" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="oggetti" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="WhatsApp" />
	<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="WWW.HOAX.IT | Stop alle Bufale / Hoax e molto altro ancora." />
	<meta name="twitter:card" content="summary" />
	<meta name="robots" content="noodp,noydir" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hoax.it\/bufale\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gsc_style-css'  href='http://www.hoax.it/bufale/wp-content/plugins/google-custom-search/css/smoothness/jquery-ui.theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar-css'  href='http://www.google.com/cse/style/look/minimalist.css' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar_more-css'  href='http://www.hoax.it/bufale/wp-content/plugins/google-custom-search/css/gsc.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.hoax.it/bufale/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.hoax.it/bufale/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.hoax.it/bufale/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.hoax.it/bufale/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.hoax.it/bufale/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-5034616-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoax.it/bufale/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<script type='text/javascript' src='http://www.hoax.it/bufale/wp-content/plugins/google-custom-search/js/gsc.js'></script>
<script type='text/javascript' src='http://www.google.com/jsapi'></script>
<script type='text/javascript' src='http://www.hoax.it/bufale/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<link rel='https://api.w.org/' href='http://www.hoax.it/bufale/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.hoax.it/bufale/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoax.it%2Fbufale%2F2017%2F01%2F17%2Fla-bufala-della-lettera-avvelenata%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hoax.it/bufale/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoax.it%2Fbufale%2F2017%2F01%2F17%2Fla-bufala-della-lettera-avvelenata%2F&#038;format=xml" />

<style type="text/css">
.kb-inlinePicasa{text-align:center;}
.kb-inlinePicasa a img{border:none;}
.kb-inlinePicasa-wrap{margin:1em auto;}
.kb-inlinePicasa-table{margin:auto;}
.kb-inlinePicasa-table .kb-inlinePicasa-wrap{margin:0.3em auto;}
.kb-inlinePicasa-image{}
.kb-inlinePicasa-caption{}
</style>


<!-- WP Links CSS-->
<style type="text/css">
.wp-links-icon { background:url("http://www.hoax.it/bufale/wp-content/plugins/wp-links/icons/external-link-blue-medium03.png") no-repeat 100% 50%; padding-right:15px; margin-right: 2px;};
</style>


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link href="http://www.hoax.it/bufale/wp-content/themes/bufale/style.php" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="header">

<div id="headerimg">

      
<div id="header-in" >
  
  	<div>
   
      </a></div>

</div>
</div>

  <!--navi inizio -->
<div id="navi">
   <div id="navi-in">
        <ul id="nav">
         <a href="http://www.hoax.it/bufale/"><li   class="page_item"><img alt="MENU" src="http://www.hoax.it/bufale/wp-content/themes/bufale/images/bullet.png"/> Home</a></li>
        <li   class="page_item"><a href="http://www.hoax.it/bufale/?page_id=32"><li   class="page_item"><img alt="MENU" src="http://www.hoax.it/bufale/wp-content/themes/bufale/images/bullet.png"/> Scrivici</a></li>
      <li   class="page_item"><a href="http://www.hoax.it/bufale/donazioni/"><li   class="page_item"><img alt="MENU" src="http://www.hoax.it/bufale/wp-content/themes/bufale/images/bullet.png"/> Donazioni</a></li>
 <li   class="page_item"><a href="http://www.hoax.it/bufale/trovi-il-nostro-lavoro-interessante-supporta-hoaxit-inserendo-uno-dei-nostri-banners-nel-tuo-sito-blog-spaces/"><li   class="page_item"><img alt="MENU" src="http://www.hoax.it/bufale/wp-content/themes/bufale/images/bullet.png"/> Banner</a></li>     
 <li   class="page_item"><a href="http://www.hoax.it/bufale/categorie/english-articles/"> <li   class="page_item"><img alt="MENU" src="http://www.hoax.it/bufale/wp-content/themes/bufale/images/bullet.png"/> English Content</a></li>
<li   class="page_item"><a href="http://www.hoax.it/versioneprecedente.php" target="_blank"><li   class="page_item"><img alt="MENU" src="http://www.hoax.it/bufale/wp-content/themes/bufale/images/bullet.png"/>Vers. Storica</a></li>
&nbsp; &nbsp; 
<img alt="SEGNALAZIONI" src="http://www.hoax.it/bufale/segnalazionich.png"
style="float:right; height:35px; width:185px" />

 </ul>

</div></div>
  <!--navi fine -->
<div id="page">

       </div>
  </div>
 
    <!--navi end -->

  </div>

  <!--header in end -->
</div></div>
<!--header end -->
<ul class="bread_crumb">
	<li class="level-1 top"><a href="http://www.hoax.it/bufale/">Home</a></li>
	<li class="level-2 sub"><a href="http://www.hoax.it/bufale/categorie/hoaxes-and-hoax-and-bufale/">Bufale e Hoax</a></li>
	<li class="level-3 sub tail current">La bufala della lettera avvelenata</li>
</ul>
<!--header.php end-->

<div id="content">
  <div class="xsnazzy"> <b class="xtop"><b class="xb1"></b><b class="xb2"></b><b class="xb3"></b><b class="xb4"></b></b>
<br />    <div class="xboxcontent">
            <!--post title-->
      <div class="posts">
<br />
        <h3  class="title" id="post-3023"><a href="http://www.hoax.it/bufale/2017/01/17/la-bufala-della-lettera-avvelenata/" rel="bookmark" title="Permanent Link: La bufala della lettera avvelenata">
          La bufala della lettera avvelenata          </a></h3>
        <div class="post_top"><big> <span class="auth">Inserito da
          <a href="http://www.hoax.it/bufale/author/eee/" title="Articoli scritti da: Passalacqua Silvio" rel="author">Passalacqua Silvio</a>          17 gennaio, 2017          </span>  </big> </div>
<div style="background-color:#EBF20C">
<br /><big><big> Si tratta di :<a href="http://www.hoax.it/bufale/categorie/hoaxes-and-hoax-and-bufale/" rel="category tag">Bufale e Hoax</a>,<a href="http://www.hoax.it/bufale/categorie/hoaxes-and-hoax-and-bufale/hoax/" rel="category tag">hoax</a></big></big></div>
<br />
<a href="https://i1.wp.com/www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg?fit=420%2C244" title="La bufala della lettera avvelenata" ><img width="630" height="200" src="https://i1.wp.com/www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg?resize=630%2C200" class="attachment-index-thumb size-index-thumb wp-post-image" alt="" data-attachment-id="3024" data-permalink="http://www.hoax.it/bufale/2017/01/17/la-bufala-della-lettera-avvelenata/wpid-wp-1484328213515/" data-orig-file="https://i1.wp.com/www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg?fit=859%2C499" data-orig-size="859,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="wpid-wp-1484328213515" data-image-description="" data-medium-file="https://i1.wp.com/www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg?fit=200%2C116" data-large-file="https://i1.wp.com/www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg?fit=420%2C244" /><img width="150" height="150" src="https://i1.wp.com/www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg?resize=150%2C150 150w, https://i1.wp.com/www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg?resize=60%2C60 60w, https://i1.wp.com/www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="3024" data-permalink="http://www.hoax.it/bufale/2017/01/17/la-bufala-della-lettera-avvelenata/wpid-wp-1484328213515/" data-orig-file="https://i1.wp.com/www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg?fit=859%2C499" data-orig-size="859,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="wpid-wp-1484328213515" data-image-description="" data-medium-file="https://i1.wp.com/www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg?fit=200%2C116" data-large-file="https://i1.wp.com/www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg?fit=420%2C244" /><img width="250" height="145" src="https://i1.wp.com/www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg?fit=250%2C145" class="attachment-small-2 size-small-2 wp-post-image" alt="" srcset="https://i1.wp.com/www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg?w=859 859w, https://i1.wp.com/www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg?resize=200%2C116 200w, https://i1.wp.com/www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg?resize=420%2C244 420w, https://i1.wp.com/www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg?resize=800%2C465 800w, https://i1.wp.com/www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg?resize=400%2C232 400w, https://i1.wp.com/www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg?resize=250%2C145 250w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="3024" data-permalink="http://www.hoax.it/bufale/2017/01/17/la-bufala-della-lettera-avvelenata/wpid-wp-1484328213515/" data-orig-file="https://i1.wp.com/www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg?fit=859%2C499" data-orig-size="859,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="wpid-wp-1484328213515" data-image-description="" data-medium-file="https://i1.wp.com/www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg?fit=200%2C116" data-large-file="https://i1.wp.com/www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg?fit=420%2C244" /></a><br />
        <p>Ancora una bufala che gira su whatsapp e su Facebook. Si legge che la busta viene inviata tramite posta e che contiene degli oggetti che se toccati uccidono all’istante.</p>
<p>Si tratta di una notizia non vera.</p>
<p><img data-attachment-id="3024" data-permalink="http://www.hoax.it/bufale/2017/01/17/la-bufala-della-lettera-avvelenata/wpid-wp-1484328213515/" data-orig-file="https://i1.wp.com/www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg?fit=859%2C499" data-orig-size="859,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="wpid-wp-1484328213515" data-image-description="" data-medium-file="https://i1.wp.com/www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg?fit=200%2C116" data-large-file="https://i1.wp.com/www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg?fit=420%2C244" class="aligncenter size-large wp-image-3024" src="https://i1.wp.com/www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg?resize=420%2C244" alt="" srcset="https://i1.wp.com/www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg?resize=420%2C244 420w, https://i1.wp.com/www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg?resize=200%2C116 200w, https://i1.wp.com/www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg?resize=800%2C465 800w, https://i1.wp.com/www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg?resize=400%2C232 400w, https://i1.wp.com/www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg?resize=250%2C145 250w, https://i1.wp.com/www.hoax.it/bufale/wp-content/uploads/2017/01/wpid-wp-1484328213515.jpeg?w=859 859w" sizes="(max-width: 420px) 100vw, 420px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<form id="vozme_form_ed9544118fa2aabd2ab2686a85b5e057" method="post" name="vozme_form_ed9544118fa2aabd2ab2686a85b5e057" target="ed9544118fa2aabd2ab2686a85b5e057" action="http://vozme.com/text2voice.php"><input name="text" type="hidden" value="La bufala della lettera avvelenata. Ancora una bufala che gira su whatsapp e su Facebook. Si legge che la busta viene inviata tramite posta e che contiene degli oggetti che se toccati uccidono all’istante.
Si tratta di una notizia non vera.

&nbsp;
&nbsp;
" /><input name="lang" type="hidden" value="it" /><input name="gn" type="hidden" value="ml" /><input type="hidden" id="interface" name="interface" value="full" />
			<div style="text-align:left;">
			
				<br /> <input style="float:left;" type="image" width="40" height="40" src="http://www.hoax.it/bufale/wp-content/plugins/vozme/img/megaphone40x40w.gif" alt="Ascolta questo post" onclick="window.open('', 'ed9544118fa2aabd2ab2686a85b5e057', 'width=600,height=370,scrollbars=yes,location=yes,menubar=yes,resizable=yes,status=yes,toolbar=yes');">
				<div style="margin-left:48px; text-align:left;"><a style="font-size:12px;" href="javascript:void(0);" onclick="window.open('', 'ed9544118fa2aabd2ab2686a85b5e057', 'width=600,height=370,scrollbars=yes,location=yes,menubar=yes,resizable=yes,status=yes,toolbar=yes'); document.getElementById('vozme_form_ed9544118fa2aabd2ab2686a85b5e057').submit();">Ascolta<br/>questo post</a></div>
			</div></form><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3023" class="share-twitter sd-button share-icon no-text" href="http://www.hoax.it/bufale/2017/01/17/la-bufala-della-lettera-avvelenata/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3023" class="share-facebook sd-button share-icon no-text" href="http://www.hoax.it/bufale/2017/01/17/la-bufala-della-lettera-avvelenata/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3023" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.hoax.it/bufale/2017/01/17/la-bufala-della-lettera-avvelenata/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-3023" class="share-pinterest sd-button share-icon no-text" href="http://www.hoax.it/bufale/2017/01/17/la-bufala-della-lettera-avvelenata/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-3023" class="share-linkedin sd-button share-icon no-text" href="http://www.hoax.it/bufale/2017/01/17/la-bufala-della-lettera-avvelenata/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><br /><br />
      <!--Rateing-->
        <!--Rateing end--><br />
        <div class="post_bottom">
          <div class="post_bottom2"> <span class="category">Categories :
            <a href="http://www.hoax.it/bufale/categorie/hoaxes-and-hoax-and-bufale/" rel="category tag">Bufale e Hoax</a>,<a href="http://www.hoax.it/bufale/categorie/hoaxes-and-hoax-and-bufale/hoax/" rel="category tag">hoax</a>            </span> <span class="tags">Tags :
                        <a href="http://www.hoax.it/bufale/tag/bufala/" rel="tag">bufala</a>, <a href="http://www.hoax.it/bufale/tag/della/" rel="tag">della</a>, <a href="http://www.hoax.it/bufale/tag/di/" rel="tag">di</a>, <a href="http://www.hoax.it/bufale/tag/facebook/" rel="tag">facebook</a>, <a href="http://www.hoax.it/bufale/tag/inviata/" rel="tag">inviata</a>, <a href="http://www.hoax.it/bufale/tag/la/" rel="tag">la</a>, <a href="http://www.hoax.it/bufale/tag/lettera/" rel="tag">lettera</a>, <a href="http://www.hoax.it/bufale/tag/nbsp/" rel="tag">nbsp</a>, <a href="http://www.hoax.it/bufale/tag/notizia/" rel="tag">notizia</a>, <a href="http://www.hoax.it/bufale/tag/oggetti/" rel="tag">oggetti</a>, <a href="http://www.hoax.it/bufale/tag/whatsapp/" rel="tag">WhatsApp</a>             <br /><br />


<!-- aggiungere altro -->

            </span> </div>

        </div><b:if cond='data:blog.pageType == &quot;item&quot;'>
<div style='float:right;padding:4px; margin-right:60px;'>
<g:plusone expr:href='data:post.url' size='tall'/></div>
</b:if> 
<br />

        <!--post bottom end -->
      </div>
    </div>
    <b class="xbottom"><b class="xb4"></b><b class="xb3"></b><b class="xb2"></b><b class="xb1"></b></b> </div>
  <p class="clear"></p>
   
  <div class="xsnazzy" > <b class="xtop"><b class="xb1"></b><b class="xb2"></b><b class="xb3"></b><b class="xb4"></b></b>
    <div class="xboxcontent">
      <!--Post Meta-->
      <!--post paging-->
            <!--include comments template-->
      <big> <big>  <input class="Cbutton" type="button" value="< - INDIETRO DI UNA PAGINA" onClick="history.back();"></big></big>

<br>
<img src="http://i2.wp.com/www.hoax.it/bufale/wp-content/uploads/2016/03/divisore.png" width="100%" height="30" alt="divisore" />
<br>
<h3>Commenti Via Facebook</h3>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<fb:comments href="http://www.hoax.it/bufale/2017/01/17/la-bufala-della-lettera-avvelenata/" num_posts="2" width="500"></fb:comments>

<h3>Commenti lasciati dagli ospiti,  senza usare Facebook </h3>
<div id="comments-wrap">
	<h6>Commenti </h6>
<p>Non ci sono commenti.</p><br /></div>
<!--
<p><a href="http://www.hoax.it/bufale/2017/01/17/la-bufala-della-lettera-avvelenata/feed/"><abbr title="Really Simple Syndication">RSS</abbr> feed for comments on this post.</a> 
	<a href="http://www.hoax.it/bufale/wp-trackback.php?p=3023" rel="trackback">TrackBack <abbr title="Uniform Resource Identifier">URI</abbr></a>
</p>
-->
<h6 class="postcomment clear">Inserisci un Commento</h6>
<form action="http://www.hoax.it/bufale/wp-comments-post.php" method="post" id="commentform">
        <p>
      <input type="text" name="author" id="author" class="textarea" value="" size="28" tabindex="1" />
      <label for="author">
      Nome      </label>
      (richiesto)    </p>
    <p>
      <input type="text" name="email" id="email" value="" size="28" tabindex="2" class="textarea" />
      <label for="email">
      E-mail      </label>
      (richiesta)    </p>
    <p>
      <input type="text" name="url" id="url" value="" size="28" tabindex="3" class="textarea" />
      <label for="url">
      <acronym title="Uniform Resource Identifier">URI</acronym>      </label>
    </p>
        <p>
      <label for="comment"><strong>Commento</strong></label>
      <br />
      <textarea name="comment" id="comment" cols="60" rows="10" tabindex="4" class="textarea"></textarea>
    </p>
    <p>
      <input name="submit" id="submit" type="submit" tabindex="5" value="INVIA" class="Cbutton" />
      <input type="hidden" name="comment_post_ID" value="3023" />
      <input type="hidden" name="redirect_to" value="/bufale/2017/01/17/la-bufala-della-lettera-avvelenata/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+hoaxit+%28HOAX.IT%29" />
    </p>
    <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f0aa0ef3d0" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="155"/></p>  </form>
  <big> <input class="Cbutton" type="button" value="<- BACK" onClick="history.back();"></big>      <!--do not delete-->
      
      <!--single.php end-->

<!-- i aggiunta test 2016 -->
<div class="nostampa">
<h2 class="widgettitle"> </h2>
<br>
<img src="http://i2.wp.com/www.hoax.it/bufale/wp-content/uploads/2016/03/divisore.png" width="100%" height="30" alt="divisore" />

<br>
   <div class="xboxcontent">
<ul>
<big><h2>Ultime per Ogni Tematica</h2><br><ul><li><b><a href="http://www.hoax.it/bufale/categorie/hoaxes-and-hoax-and-bufale/">Bufale e Hoax</a></b>: <a href="http://www.hoax.it/bufale/2017/01/17/la-parrocchia-chiede-600-euro-per-il-funerale/">"La parrocchia chiede 600 euro per il funerale"</a> - 17 01 2017</li><li><b><a href="http://www.hoax.it/bufale/categorie/hoaxes-and-hoax-and-bufale/hoax/">hoax</a></b>: <a href="http://www.hoax.it/bufale/2017/01/17/la-parrocchia-chiede-600-euro-per-il-funerale/">"La parrocchia chiede 600 euro per il funerale"</a> - 17 01 2017</li><li><b><a href="http://www.hoax.it/bufale/categorie/phishing-e-truffe/">Phishing e Truffe</a></b>: <a href="http://www.hoax.it/bufale/2016/08/28/compra-smartphone-su-web-e-le-arriva-un-limone/">Compra smartphone su web e le arriva un limone</a> - 28 08 2016</li><li><b><a href="http://www.hoax.it/bufale/categorie/curiosita/">Curiosità</a></b>: <a href="http://www.hoax.it/bufale/2016/08/28/siria-chi-ha-colpito-la-casa-del-piccolo-omran-ministero-difesa-russo-noi-non-bombardiamo-civili/">Siria, chi ha colpito la casa del piccolo Omran? Ministero Difesa russo: “Noi non bombardiamo civili”</a> - 28 08 2016</li><li><b><a href="http://www.hoax.it/bufale/categorie/news/">News</a></b>: <a href="http://www.hoax.it/bufale/2016/08/28/siria-chi-ha-colpito-la-casa-del-piccolo-omran-ministero-difesa-russo-noi-non-bombardiamo-civili/">Siria, chi ha colpito la casa del piccolo Omran? Ministero Difesa russo: “Noi non bombardiamo civili”</a> - 28 08 2016</li><li><b><a href="http://www.hoax.it/bufale/categorie/exploits/">Exploits</a></b>: <a href="http://www.hoax.it/bufale/2016/08/10/vulnerabilita-chip-qualcomm-e-anche-gli-smartphone-e-tablet-android-sono-a-rischio/">Vulnerabilità Chip Qualcomm e anche gli smartphone e tablet Android sono a rischio</a> - 10 08 2016</li><li><b><a href="http://www.hoax.it/bufale/categorie/sicurezza/">Sicurezza</a></b>: <a href="http://www.hoax.it/bufale/2016/08/10/vulnerabilita-chip-qualcomm-e-anche-gli-smartphone-e-tablet-android-sono-a-rischio/">Vulnerabilità Chip Qualcomm e anche gli smartphone e tablet Android sono a rischio</a> - 10 08 2016</li><li><b><a href="http://www.hoax.it/bufale/categorie/ingegneria-sociale/">ingegneria sociale</a></b>: <a href="http://www.hoax.it/bufale/2016/07/13/bufala-truffa-finti-premi-e-vincite-di-portatile-o-smartphone-o-altri-premi-google/">Bufala / Truffa,  Finti premi e Vincite di Portatile o Smartphone o altri premi Google</a> - 13 07 2016</li><li><b><a href="http://www.hoax.it/bufale/categorie/avvenimenti/">avvenimenti</a></b>: <a href="http://www.hoax.it/bufale/2016/04/14/casagiove-non-hanno-avuto-figli-per-undici-anni-la-settimana-scorsa-una-34enne-ha-partorito-una-bambina-dicolore/">***CASAGIOVE. NON HANNO AVUTO FIGLI PER UNDICI ANNI*** LA SETTIMANA SCORSA UNA 34ENNE HA PARTORITO UNA BAMBINA DI…COLORE!!!</a> - 14 04 2016</li><li><b><a href="http://www.hoax.it/bufale/categorie/english-articles/">English Articles</a></b>: <a href="http://www.hoax.it/bufale/2016/03/21/vulnerability-summary-for-the-week-of-march-7-2016/">Vulnerability Summary for the Week of March 7, 2016</a> - 21 03 2016</li><li><b><a href="http://www.hoax.it/bufale/categorie/ict-and-computer-security/">ICT and Computer Security</a></b>: <a href="http://www.hoax.it/bufale/2016/03/21/vulnerability-summary-for-the-week-of-march-7-2016/">Vulnerability Summary for the Week of March 7, 2016</a> - 21 03 2016</li><li><b><a href="http://www.hoax.it/bufale/categorie/appelli-generici/">Appelli Generici</a></b>: <a href="http://www.hoax.it/bufale/2016/03/20/kiwi-pericolosissimi-per-la-salute-umana-se-associati-con-il-consumo-di-vino-rosso/">Kiwi pericolosissimi per la salute umana se associati con il consumo di vino rosso</a> - 20 03 2016</li><li><b><a href="http://www.hoax.it/bufale/categorie/catene/">Catene di Sant'Antonio</a></b>: <a href="http://www.hoax.it/bufale/2016/03/19/bufala-su-rc-auto-dal-mese-di-aprile-2016-costeranno-massimo-150-e-annuali/">Bufala su Rc auto: dal mese di Aprile 2016 costeranno massimo 150 € annuali</a> - 19 03 2016</li><li><b><a href="http://www.hoax.it/bufale/categorie/chainletters/">chainletters</a></b>: <a href="http://www.hoax.it/bufale/2015/08/29/salviette-per-i-bambini-huggies-con-dentro-i-pezzi-di-vetro/">salviette per i bambini Huggies con dentro i pezzi di vetro</a> - 29 08 2015</li><li><b><a href="http://www.hoax.it/bufale/categorie/appelli-umanitari-veri-true-humanitarian-helps/">Appelli Umanitari Veri</a></b>: <a href="http://www.hoax.it/bufale/2013/07/25/raccolta-fondi-per-aiutare-la-piccola-chanel/">Raccolta Fondi per aiutare la piccola Chanel</a> - 25 07 2013</li><li><b><a href="http://www.hoax.it/bufale/categorie/english-articles/unsorted-comments/">Unsorted comments</a></b>: <a href="http://www.hoax.it/bufale/2011/09/19/relief-fund-worth-45000000-pounds/">relief fund worth 450.000.00 Pounds</a> - 19 09 2011</li><li><b><a href="http://www.hoax.it/bufale/categorie/leggende-metropolitane/">Leggende Metropolitane</a></b>: <a href="http://www.hoax.it/bufale/2011/05/21/polizia-di-stato-e-leggende-metropolitane/">Polizia di Stato e leggende metropolitane</a> - 21 05 2011</li><li><b><a href="http://www.hoax.it/bufale/categorie/sentenze/">sentenze</a></b>: <a href="http://www.hoax.it/bufale/2011/04/25/g-u-p-tribunale-di-brescia-sentenza-3-marzo-2011-dep-30-marzo-2011-n-293/">G.U.P. Tribunale di Brescia, Sentenza 3 marzo 2011 (dep. 30 marzo 2011), n. 293</a> - 25 04 2011</li><li><b><a href="http://www.hoax.it/bufale/categorie/hoaxes-and-hoax-and-bufale/hoax/hoaxes/">hoaxes</a></b>: <a href="http://www.hoax.it/bufale/2011/03/25/new-scam-from-mrahmed-bello-i-need-your-urgent-assistance/">New Scam from Mr.Ahmed Bello - I NEED YOUR URGENT ASSISTANCE!</a> - 25 03 2011</li><li><b><a href="http://www.hoax.it/bufale/categorie/news/news-news/">news</a></b>: <a href="http://www.hoax.it/bufale/2010/10/15/tea-party-movement/">Tea Party movement</a> - 15 10 2010</li><li><b><a href="http://www.hoax.it/bufale/categorie/storielle-e-aneddoti/">Storielle e Aneddoti</a></b>: <a href="http://www.hoax.it/bufale/2010/05/16/libera-liberi-ma-liberamente-o-no-liberi-di-fare-cose-liberamente/">libera, liberi ma liberamente o no liberi di fare COSE LIBERAMENTE</a> - 16 05 2010</li><li><b><a href="http://www.hoax.it/bufale/categorie/press-and-others/award-and-press/">Award and Press</a></b>: <a href="http://www.hoax.it/bufale/2010/04/24/silvio-passalacqua-of-wwwhoaxit-go-to-campus-party-europa/">Silvio Passalacqua of www.hoax.it go to Campus Party Europa</a> - 24 04 2010</li><li><b><a href="http://www.hoax.it/bufale/categorie/truffe-smascherate-dalla-tv/">Truffe Smascherate dalla Tv</a></b>: <a href="http://www.hoax.it/bufale/2008/07/17/soluzione-di-un-caso-di-truffe-on-line-striscia-la-notizia/">Soluzione di un caso di truffe on line... Striscia la Notizia</a> - 17 07 2008</li></ul></big></ul>   </div>
</div>
<!-- f aggiunta test 2016 -->


    </div>
  </div>
  <b class="xbottom"><b class="xb4"></b><b class="xb3"></b><b class="xb2"></b><b class="xb1"></b></b> </div>
<!--post end -->
<!--include sidebar-->
<div id="sidebar" class="clearfix">

<a href="javascript:var t=((window.getSelection&&window.getSelection())||(document.getSelection&&document.getSelection())||(document.selection &&document.selection.createRange&&document.selection.createRange().text));var e=(document.charset||document.characterSet);if(t!=''){location.href='http://translate.google.com/translate_t?text='+t+'&hl=it&langpair=it|ar&tbb=1&ie='+e;}else{location.href='http://translate.google.com/translate?u='+escape(location.href)+'&hl=it&langpair=it|ar&tbb=1&ie='+e;};">
<img src="http://www.hoax.it/bufale/wp-content/themes/bufale/flags/flag_ar.gif" border="0" alt="Arabic"></a>
<a href="javascript:var t=((window.getSelection&&window.getSelection())||(document.getSelection&&document.getSelection())||(document.selection &&document.selection.createRange&&document.selection.createRange().text));var e=(document.charset||document.characterSet);if(t!=''){location.href='http://translate.google.com/translate_t?text='+t+'&hl=it&langpair=it|de&tbb=1&ie='+e;}else{location.href='http://translate.google.com/translate?u='+escape(location.href)+'&hl=it&langpair=it|de&tbb=1&ie='+e;};">
<img src="http://www.hoax.it/bufale/wp-content/themes/bufale/flags/flag_de.gif" border="0" alt="German"></a>
<a href="javascript:var t=((window.getSelection&&window.getSelection())||(document.getSelection&&document.getSelection())||(document.selection &&document.selection.createRange&&document.selection.createRange().text));var e=(document.charset||document.characterSet);if(t!=''){location.href='http://translate.google.com/translate_t?text='+t+'&hl=it&langpair=it|pt&tbb=1&ie='+e;}else{location.href='http://translate.google.com/translate?u='+escape(location.href)+'&hl=it&langpair=it|pt&tbb=1&ie='+e;};">
<img src="http://www.hoax.it/bufale/wp-content/themes/bufale/flags/flag_pt.gif" border="0" alt="Portuguese"></a>
<a href="javascript:var t=((window.getSelection&&window.getSelection())||(document.getSelection&&document.getSelection())||(document.selection &&document.selection.createRange&&document.selection.createRange().text));var e=(document.charset||document.characterSet);if(t!=''){location.href='http://translate.google.com/translate_t?text='+t+'&hl=it&langpair=it|zh-CN&tbb=1&ie='+e;}else{location.href='http://translate.google.com/translate?u='+escape(location.href)+'&hl=it&langpair=it|zh-CN&tbb=1&ie='+e;};">
<img src="http://www.hoax.it/bufale/wp-content/themes/bufale/flags/flag_ch.gif" border="0" alt="Chinese"></a>
<a href="javascript:var t=((window.getSelection&&window.getSelection())||(document.getSelection&&document.getSelection())||(document.selection &&document.selection.createRange&&document.selection.createRange().text));var e=(document.charset||document.characterSet);if(t!=''){location.href='http://translate.google.com/translate_t?text='+t+'&hl=it&langpair=it|it&tbb=1&ie='+e;}else{location.href='http://translate.google.com/translate?u='+escape(location.href)+'&hl=it&langpair=it|it&tbb=1&ie='+e;};">
<img src="http://www.hoax.it/bufale/wp-content/themes/bufale/flags/flag_it.gif" border="0" alt="Italian"></a>
<a href="javascript:var t=((window.getSelection&&window.getSelection())||(document.getSelection&&document.getSelection())||(document.selection &&document.selection.createRange&&document.selection.createRange().text));var e=(document.charset||document.characterSet);if(t!=''){location.href='http://translate.google.com/translate_t?text='+t+'&hl=it&langpair=it|ru&tbb=1&ie='+e;}else{location.href='http://translate.google.com/translate?u='+escape(location.href)+'&hl=it&langpair=it|ru&tbb=1&ie='+e;};">
<img src="http://www.hoax.it/bufale/wp-content/themes/bufale/flags/flag_ru.gif" border="0" alt="Russian"></a>
<a href="javascript:var t=((window.getSelection&&window.getSelection())||(document.getSelection&&document.getSelection())||(document.selection &&document.selection.createRange&&document.selection.createRange().text));var e=(document.charset||document.characterSet);if(t!=''){location.href='http://translate.google.com/translate_t?text='+t+'&hl=it&langpair=it|ja&tbb=1&ie='+e;}else{location.href='http://translate.google.com/translate?u='+escape(location.href)+'&hl=it&langpair=it|ja&tbb=1&ie='+e;};">
<img src="http://www.hoax.it/bufale/wp-content/themes/bufale/flags/flag_ja.gif" border="0" alt="Japanese"></a>
<a href="javascript:var t=((window.getSelection&&window.getSelection())||(document.getSelection&&document.getSelection())||(document.selection &&document.selection.createRange&&document.selection.createRange().text));var e=(document.charset||document.characterSet);if(t!=''){location.href='http://translate.google.com/translate_t?text='+t+'&hl=it&langpair=it|es&tbb=1&ie='+e;}else{location.href='http://translate.google.com/translate?u='+escape(location.href)+'&hl=it&langpair=it|es&tbb=1&ie='+e;};">
<img src="http://www.hoax.it/bufale/wp-content/themes/bufale/flags/flag_es.gif" border="0" alt="Spanish"></a>
<a href="javascript:var t=((window.getSelection&&window.getSelection())||(document.getSelection&&document.getSelection())||(document.selection &&document.selection.createRange&&document.selection.createRange().text));var e=(document.charset||document.characterSet);if(t!=''){location.href='http://translate.google.com/translate_t?text='+t+'&hl=it&langpair=it|fr&tbb=1&ie='+e;}else{location.href='http://translate.google.com/translate?u='+escape(location.href)+'&hl=it&langpair=it|fr&tbb=1&ie='+e;};">
<img src="http://www.hoax.it/bufale/wp-content/themes/bufale/flags/flag_fr.gif" border="0" alt="French"></a>
<a href="javascript:var t=((window.getSelection&&window.getSelection())||(document.getSelection&&document.getSelection())||(document.selection &&document.selection.createRange&&document.selection.createRange().text));var e=(document.charset||document.characterSet);if(t!=''){location.href='http://translate.google.com/translate_t?text='+t+'&hl=it&langpair=it|ko&tbb=1&ie='+e;}else{location.href='http://translate.google.com/translate?u='+escape(location.href)+'&hl=it&langpair=it|ko&tbb=1&ie='+e;};">
<img src="http://www.hoax.it/bufale/wp-content/themes/bufale/flags/flag_ko.gif" border="0" alt="Korean"></a>&nbsp;
  
<p class="ricevere">Vuoi ricevere le novità ? è Gratis ! Digita la tua e-mail
<form class="ricevere" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=hoaxit', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>nello spazio bianco e clicca sul pulsante INVIA:</p><p><input type="text" style="border:3px solid #ccc;width:195px" name="email"/><input type="hidden" value="hoaxit" name="uri"/><input type="hidden" name="loc" value="en_US"/><input class="Cbutton" type="submit" value="INVIA" /></p></form></p>
<div class="sidebar_top"> 

<div id="sidebar_l">
    <ul>

 <li id="gsc-widget-2" class="widget google custom search">  <h2 class="widgettitle">
  
  
       <img src="http://i2.wp.com/www.hoax.it/bufale/wp-content/uploads/2016/03/Search.png" width="30" height="30" border="0" alt="Ricerca"> Ricerca Globale </h2>
 
  
    <div id="cse-search-form14" style="width: 100%;">Caricamento.... Loading....</div>
    <script type="text/javascript">
        google.load('search', '1', {language: 'it_IT'});
        google.setOnLoadCallback(function () {
            var customSearchControl = new google.search.CustomSearchControl('015481090341956374094:cqx4avawgim');
            customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
                        var options = new google.search.DrawOptions();
            options.setSearchFormRoot('cse-search-form14');
            options.setAutoComplete(true);
                        customSearchControl.draw('gcs-widget', options);
                    }, true);

        // establish a keep callback
        function CallBackDisplayDialog(result) {
            jQuery('#dialog').dialog('open');
        }
    </script>
    <div id="gcs-widget" style="width:100%;"></div></li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widgettitle">Articoli recenti</h2>
		<ul>
					<li>
				<a href="http://www.hoax.it/bufale/2017/01/17/la-parrocchia-chiede-600-euro-per-il-funerale/">&#8220;La parrocchia chiede 600 euro per il funerale&#8221;</a>
						</li>
					<li>
				<a href="http://www.hoax.it/bufale/2017/01/17/la-danza-di-vottary-su-whatsapp-il-virus-e-solo-una-bufala/">“La danza di vottary” su Whatsapp: il virus è solo una bufala</a>
						</li>
					<li>
				<a href="http://www.hoax.it/bufale/2017/01/17/la-bufala-della-lettera-avvelenata/">La bufala della lettera avvelenata</a>
						</li>
					<li>
				<a href="http://www.hoax.it/bufale/2017/01/17/ritiro-patente-a-60-anni/">Ritiro patente a 60 anni</a>
						</li>
					<li>
				<a href="http://www.hoax.it/bufale/2016/09/06/la-bufala-del-whats-app-che-diventera-a-pagamento/">La bufala del Whats App che diventerà a pagamento</a>
						</li>
					<li>
				<a href="http://www.hoax.it/bufale/2016/08/28/compra-smartphone-su-web-e-le-arriva-un-limone/">Compra smartphone su web e le arriva un limone</a>
						</li>
					<li>
				<a href="http://www.hoax.it/bufale/2016/08/28/siria-chi-ha-colpito-la-casa-del-piccolo-omran-ministero-difesa-russo-noi-non-bombardiamo-civili/">Siria, chi ha colpito la casa del piccolo Omran? Ministero Difesa russo: “Noi non bombardiamo civili”</a>
						</li>
					<li>
				<a href="http://www.hoax.it/bufale/2016/08/28/racconto-ai-carabinieri-di-essere-stato-rapinato-era-una-bufala/">Raccontò ai carabinieri di essere stato rapinato: era una bufala</a>
						</li>
					<li>
				<a href="http://www.hoax.it/bufale/2016/08/10/vulnerabilita-chip-qualcomm-e-anche-gli-smartphone-e-tablet-android-sono-a-rischio/">Vulnerabilità Chip Qualcomm e anche gli smartphone e tablet Android sono a rischio</a>
						</li>
					<li>
				<a href="http://www.hoax.it/bufale/2016/07/21/bufala-sei-stato-scelto-a-caso-per-testare-il-nuovo-iphone-7-2016/">Bufala: Sei stato scelto a caso per testare il nuovo Iphone 7 &#8211; 2016</a>
						</li>
					<li>
				<a href="http://www.hoax.it/bufale/2016/07/13/bufala-truffa-finti-premi-e-vincite-di-portatile-o-smartphone-o-altri-premi-google/">Bufala / Truffa,  Finti premi e Vincite di Portatile o Smartphone o altri premi Google</a>
						</li>
					<li>
				<a href="http://www.hoax.it/bufale/2016/07/11/truffa-smartphone-tablet-il-tuo-telefono-ha-13-virus/">Truffa SmartPhone / Tablet /  il tuo telefono ha 13 Virus</a>
						</li>
					<li>
				<a href="http://www.hoax.it/bufale/2016/07/04/android-falso-messaggio-whattsapp-scaduto-truffa/">Android / Falso messaggio Whattsapp Scaduto / truffa</a>
						</li>
					<li>
				<a href="http://www.hoax.it/bufale/2016/07/04/la-bufala-dal-titolo-scadenza-domani-facebook-privacy-servizio-a-pagamento-gold/">La Bufala dal titolo &#8220;Scadenza domani!!! FACEBOOK/ Privacy / Servizio a Pagamento / Gold</a>
						</li>
					<li>
				<a href="http://www.hoax.it/bufale/2016/04/14/casagiove-non-hanno-avuto-figli-per-undici-anni-la-settimana-scorsa-una-34enne-ha-partorito-una-bambina-dicolore/">***CASAGIOVE. NON HANNO AVUTO FIGLI PER UNDICI ANNI*** LA SETTIMANA SCORSA UNA 34ENNE HA PARTORITO UNA BAMBINA DI…COLORE!!!</a>
						</li>
				</ul>
		</li>
		<li id="pages-2" class="widget widget_pages"><h2 class="widgettitle">Pagine</h2>
		<ul>
			<li class="page_item page-item-191"><a href="http://www.hoax.it/bufale/appelli-ridicoli/">Appelli “Ridicoli&#8221;</a></li>
<li class="page_item page-item-56"><a href="http://www.hoax.it/bufale/ruota-il-testo/">Capovolgi il testo</a></li>
<li class="page_item page-item-55"><a href="http://www.hoax.it/bufale/chainletters/">Chain Letters</a></li>
<li class="page_item page-item-2323"><a href="http://www.hoax.it/bufale/info/">Che cos&#8217;è www.hoax.it ?</a></li>
<li class="page_item page-item-32"><a href="http://www.hoax.it/bufale/contatta-la-redazione-di-hoaxit/">Contatta la redazione di Hoax.it</a></li>
<li class="page_item page-item-2243"><a href="http://www.hoax.it/bufale/cookies-policy/">Cookies Policy</a></li>
<li class="page_item page-item-189"><a href="http://www.hoax.it/bufale/cosa-significa-phishing/">Cosa significa Phishing ?</a></li>
<li class="page_item page-item-1163"><a href="http://www.hoax.it/bufale/dicono-di-noi/">Dicono di Noi&#8230;</a></li>
<li class="page_item page-item-38"><a href="http://www.hoax.it/bufale/donazioni/">Donazioni</a></li>
<li class="page_item page-item-810"><a href="http://www.hoax.it/bufale/e-mail-phishing-frequenti/">E-Mail Phishing Frequenti..</a></li>
<li class="page_item page-item-200"><a href="http://www.hoax.it/bufale/exploits/">Exploits</a></li>
<li class="page_item page-item-207"><a href="http://www.hoax.it/bufale/falsi-allarmi/">FALSI ALLARMI</a></li>
<li class="page_item page-item-196"><a href="http://www.hoax.it/bufale/le-catene-telematiche-o-catene-di-san-antonio/">Le catene telematiche (o Catene di San Antonio)</a></li>
<li class="page_item page-item-187"><a href="http://www.hoax.it/bufale/spam-ovvero-tutti-quegli-abusi-via-e-mail/">Spam  ovvero tutti quegli abusi via e-mail..</a></li>
<li class="page_item page-item-2905 page_item_has_children"><a href="http://www.hoax.it/bufale/strumenti-antivirus-ottimizzazione-pc/">Strumenti / Antivirus / Ottimizzazione PC</a>
<ul class='children'>
	<li class="page_item page-item-807"><a href="http://www.hoax.it/bufale/strumenti-antivirus-ottimizzazione-pc/antispyware-gratis/">Antispyware Gratis</a></li>
	<li class="page_item page-item-169"><a href="http://www.hoax.it/bufale/strumenti-antivirus-ottimizzazione-pc/antivirus/">Antivirus</a></li>
	<li class="page_item page-item-209"><a href="http://www.hoax.it/bufale/strumenti-antivirus-ottimizzazione-pc/removal-tools/">Removal Tools</a></li>
</ul>
</li>
<li class="page_item page-item-155"><a href="http://www.hoax.it/bufale/testo-con-caratteri-vari/">Testo con Caratteri vari</a></li>
<li class="page_item page-item-203"><a href="http://www.hoax.it/bufale/trojan-port-list/">Trojan Port List</a></li>
<li class="page_item page-item-306"><a href="http://www.hoax.it/bufale/trovi-il-nostro-lavoro-interessante-supporta-hoaxit-inserendo-uno-dei-nostri-banners-nel-tuo-sito-blog-spaces/">Trovi il nostro lavoro Interessante Supporta Hoax.it Inserendo uno dei nostri banners nel tuo sito, blog, spaces</a></li>
		</ul>
		</li>
<li id="categories-2" class="widget widget_categories"><h2 class="widgettitle">Categorie</h2>
		<ul>
	<li class="cat-item cat-item-2"><a href="http://www.hoax.it/bufale/categorie/appelli-generici/" >Appelli Generici</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.hoax.it/bufale/categorie/avvenimenti/" >avvenimenti</a>
</li>
	<li class="cat-item cat-item-3307"><a href="http://www.hoax.it/bufale/categorie/press-and-others/award-and-press/" >Award and Press</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.hoax.it/bufale/categorie/hoaxes-and-hoax-and-bufale/" >Bufale e Hoax</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.hoax.it/bufale/categorie/catene/" >Catene di Sant&#039;Antonio</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.hoax.it/bufale/categorie/curiosita/" >Curiosità</a>
</li>
	<li class="cat-item cat-item-3310"><a href="http://www.hoax.it/bufale/categorie/english-articles/" title="English Articles">English Articles</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.hoax.it/bufale/categorie/exploits/" >Exploits</a>
</li>
	<li class="cat-item cat-item-3304"><a href="http://www.hoax.it/bufale/categorie/hoaxes-and-hoax-and-bufale/hoax/" >hoax</a>
</li>
	<li class="cat-item cat-item-3316"><a href="http://www.hoax.it/bufale/categorie/hoaxes-and-hoax-and-bufale/hoax/hoaxes/" >hoaxes</a>
</li>
	<li class="cat-item cat-item-3315"><a href="http://www.hoax.it/bufale/categorie/ict-and-computer-security/" >ICT and Computer Security</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.hoax.it/bufale/categorie/ingegneria-sociale/" >ingegneria sociale</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.hoax.it/bufale/categorie/news/" >News</a>
</li>
	<li class="cat-item cat-item-3317"><a href="http://www.hoax.it/bufale/categorie/news/news-news/" >news</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.hoax.it/bufale/categorie/phishing-e-truffe/" >Phishing e Truffe</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.hoax.it/bufale/categorie/sicurezza/" >Sicurezza</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.hoax.it/bufale/categorie/storielle-e-aneddoti/" >Storielle e Aneddoti</a>
</li>
	<li class="cat-item cat-item-3314"><a href="http://www.hoax.it/bufale/categorie/english-articles/unsorted-comments/" >Unsorted comments</a>
</li>
		</ul>
</li>
<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archivi</h2>
		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://www.hoax.it/bufale/2017/01/'> gennaio 2017 </option>
	<option value='http://www.hoax.it/bufale/2016/09/'> settembre 2016 </option>
	<option value='http://www.hoax.it/bufale/2016/08/'> agosto 2016 </option>
	<option value='http://www.hoax.it/bufale/2016/07/'> luglio 2016 </option>
	<option value='http://www.hoax.it/bufale/2016/04/'> aprile 2016 </option>
	<option value='http://www.hoax.it/bufale/2016/03/'> marzo 2016 </option>
	<option value='http://www.hoax.it/bufale/2016/02/'> febbraio 2016 </option>
	<option value='http://www.hoax.it/bufale/2016/01/'> gennaio 2016 </option>
	<option value='http://www.hoax.it/bufale/2015/08/'> agosto 2015 </option>
	<option value='http://www.hoax.it/bufale/2015/02/'> febbraio 2015 </option>
	<option value='http://www.hoax.it/bufale/2014/09/'> settembre 2014 </option>
	<option value='http://www.hoax.it/bufale/2014/04/'> aprile 2014 </option>
	<option value='http://www.hoax.it/bufale/2014/03/'> marzo 2014 </option>
	<option value='http://www.hoax.it/bufale/2014/01/'> gennaio 2014 </option>
	<option value='http://www.hoax.it/bufale/2013/12/'> dicembre 2013 </option>
	<option value='http://www.hoax.it/bufale/2013/11/'> novembre 2013 </option>
	<option value='http://www.hoax.it/bufale/2013/10/'> ottobre 2013 </option>
	<option value='http://www.hoax.it/bufale/2013/09/'> settembre 2013 </option>
	<option value='http://www.hoax.it/bufale/2013/08/'> agosto 2013 </option>
	<option value='http://www.hoax.it/bufale/2013/07/'> luglio 2013 </option>
	<option value='http://www.hoax.it/bufale/2013/06/'> giugno 2013 </option>
	<option value='http://www.hoax.it/bufale/2013/05/'> maggio 2013 </option>
	<option value='http://www.hoax.it/bufale/2013/04/'> aprile 2013 </option>
	<option value='http://www.hoax.it/bufale/2013/03/'> marzo 2013 </option>
	<option value='http://www.hoax.it/bufale/2013/01/'> gennaio 2013 </option>
	<option value='http://www.hoax.it/bufale/2012/12/'> dicembre 2012 </option>
	<option value='http://www.hoax.it/bufale/2012/11/'> novembre 2012 </option>
	<option value='http://www.hoax.it/bufale/2012/09/'> settembre 2012 </option>
	<option value='http://www.hoax.it/bufale/2012/06/'> giugno 2012 </option>
	<option value='http://www.hoax.it/bufale/2012/01/'> gennaio 2012 </option>
	<option value='http://www.hoax.it/bufale/2011/12/'> dicembre 2011 </option>
	<option value='http://www.hoax.it/bufale/2011/11/'> novembre 2011 </option>
	<option value='http://www.hoax.it/bufale/2011/10/'> ottobre 2011 </option>
	<option value='http://www.hoax.it/bufale/2011/09/'> settembre 2011 </option>
	<option value='http://www.hoax.it/bufale/2011/07/'> luglio 2011 </option>
	<option value='http://www.hoax.it/bufale/2011/06/'> giugno 2011 </option>
	<option value='http://www.hoax.it/bufale/2011/05/'> maggio 2011 </option>
	<option value='http://www.hoax.it/bufale/2011/04/'> aprile 2011 </option>
	<option value='http://www.hoax.it/bufale/2011/03/'> marzo 2011 </option>
	<option value='http://www.hoax.it/bufale/2011/02/'> febbraio 2011 </option>
	<option value='http://www.hoax.it/bufale/2011/01/'> gennaio 2011 </option>
	<option value='http://www.hoax.it/bufale/2010/12/'> dicembre 2010 </option>
	<option value='http://www.hoax.it/bufale/2010/11/'> novembre 2010 </option>
	<option value='http://www.hoax.it/bufale/2010/10/'> ottobre 2010 </option>
	<option value='http://www.hoax.it/bufale/2010/09/'> settembre 2010 </option>
	<option value='http://www.hoax.it/bufale/2010/08/'> agosto 2010 </option>
	<option value='http://www.hoax.it/bufale/2010/07/'> luglio 2010 </option>
	<option value='http://www.hoax.it/bufale/2010/06/'> giugno 2010 </option>
	<option value='http://www.hoax.it/bufale/2010/05/'> maggio 2010 </option>
	<option value='http://www.hoax.it/bufale/2010/04/'> aprile 2010 </option>
	<option value='http://www.hoax.it/bufale/2010/03/'> marzo 2010 </option>
	<option value='http://www.hoax.it/bufale/2010/02/'> febbraio 2010 </option>
	<option value='http://www.hoax.it/bufale/2010/01/'> gennaio 2010 </option>
	<option value='http://www.hoax.it/bufale/2009/12/'> dicembre 2009 </option>
	<option value='http://www.hoax.it/bufale/2009/11/'> novembre 2009 </option>
	<option value='http://www.hoax.it/bufale/2009/10/'> ottobre 2009 </option>
	<option value='http://www.hoax.it/bufale/2009/09/'> settembre 2009 </option>
	<option value='http://www.hoax.it/bufale/2009/07/'> luglio 2009 </option>
	<option value='http://www.hoax.it/bufale/2009/05/'> maggio 2009 </option>
	<option value='http://www.hoax.it/bufale/2009/03/'> marzo 2009 </option>
	<option value='http://www.hoax.it/bufale/2009/02/'> febbraio 2009 </option>
	<option value='http://www.hoax.it/bufale/2009/01/'> gennaio 2009 </option>
	<option value='http://www.hoax.it/bufale/2008/12/'> dicembre 2008 </option>
	<option value='http://www.hoax.it/bufale/2008/11/'> novembre 2008 </option>
	<option value='http://www.hoax.it/bufale/2008/10/'> ottobre 2008 </option>
	<option value='http://www.hoax.it/bufale/2008/09/'> settembre 2008 </option>
	<option value='http://www.hoax.it/bufale/2008/08/'> agosto 2008 </option>
	<option value='http://www.hoax.it/bufale/2008/07/'> luglio 2008 </option>
	<option value='http://www.hoax.it/bufale/2008/06/'> giugno 2008 </option>
	<option value='http://www.hoax.it/bufale/2008/05/'> maggio 2008 </option>
	<option value='http://www.hoax.it/bufale/2008/04/'> aprile 2008 </option>
	<option value='http://www.hoax.it/bufale/2008/03/'> marzo 2008 </option>
	<option value='http://www.hoax.it/bufale/2008/02/'> febbraio 2008 </option>
	<option value='http://www.hoax.it/bufale/2008/01/'> gennaio 2008 </option>
	<option value='http://www.hoax.it/bufale/2007/12/'> dicembre 2007 </option>
	<option value='http://www.hoax.it/bufale/2007/11/'> novembre 2007 </option>
	<option value='http://www.hoax.it/bufale/2007/10/'> ottobre 2007 </option>
	<option value='http://www.hoax.it/bufale/2007/09/'> settembre 2007 </option>
	<option value='http://www.hoax.it/bufale/2007/08/'> agosto 2007 </option>
	<option value='http://www.hoax.it/bufale/2007/07/'> luglio 2007 </option>
	<option value='http://www.hoax.it/bufale/2007/06/'> giugno 2007 </option>
	<option value='http://www.hoax.it/bufale/2007/05/'> maggio 2007 </option>
	<option value='http://www.hoax.it/bufale/2007/04/'> aprile 2007 </option>
	<option value='http://www.hoax.it/bufale/2007/03/'> marzo 2007 </option>
	<option value='http://www.hoax.it/bufale/2007/02/'> febbraio 2007 </option>
	<option value='http://www.hoax.it/bufale/2007/01/'> gennaio 2007 </option>
	<option value='http://www.hoax.it/bufale/2006/12/'> dicembre 2006 </option>
	<option value='http://www.hoax.it/bufale/2006/11/'> novembre 2006 </option>
	<option value='http://www.hoax.it/bufale/2006/10/'> ottobre 2006 </option>
	<option value='http://www.hoax.it/bufale/2006/02/'> febbraio 2006 </option>
	<option value='http://www.hoax.it/bufale/2006/01/'> gennaio 2006 </option>
	<option value='http://www.hoax.it/bufale/2004/09/'> settembre 2004 </option>
	<option value='http://www.hoax.it/bufale/2003/02/'> febbraio 2003 </option>
	<option value='http://www.hoax.it/bufale/2003/01/'> gennaio 2003 </option>
	<option value='http://www.hoax.it/bufale/2001/07/'> luglio 2001 </option>
	<option value='http://www.hoax.it/bufale/1998/12/'> dicembre 1998 </option>
	<option value='http://www.hoax.it/bufale/1998/11/'> novembre 1998 </option>
	<option value='http://www.hoax.it/bufale/1998/10/'> ottobre 1998 </option>
	<option value='http://www.hoax.it/bufale/1998/09/'> settembre 1998 </option>
	<option value='http://www.hoax.it/bufale/1998/08/'> agosto 1998 </option>
	<option value='http://www.hoax.it/bufale/1998/07/'> luglio 1998 </option>
	<option value='http://www.hoax.it/bufale/1998/06/'> giugno 1998 </option>
	<option value='http://www.hoax.it/bufale/1998/05/'> maggio 1998 </option>
	<option value='http://www.hoax.it/bufale/1998/04/'> aprile 1998 </option>
	<option value='http://www.hoax.it/bufale/1998/03/'> marzo 1998 </option>

		</select>
		</li>
  </ul>
 
  </div>    
     
   <br>

<!--/sidebar -->
<div id="sidebar_l">
 <div class="nostampa">
<h2 class="widgettitle">Altro</h2><br>
<div class="textwidget">

<a href="http://www.ltbf.it" rel="nofollow"><img src="http://i2.wp.com/www.hoax.it/bufale/wp-content/uploads/2016/03/ltbf_onlus.gif?fit=200%2C77" width="200" height="60"></a><br><br><hr>
</div></div>
<div class="nostampa">
<a href="http://www.hoax.it/bufale/"><img class="alignleft size-full wp-image-1752" title="hoaxit banner" src="http://i0.wp.com/www.hoax.it/bufale/wp-content/uploads/2016/03/hoaxitns.png?resize=200%2C84" alt="Hoax.it - Logo" width="200" height="84" /></a><br>
<div class="textwidget"><br><br><br><br><hr>
<ul>

<li id="linkcat-2" class="widget widget_links">

<ul class='xoxo blogroll'><br><br>
<li><a href="http://en.hoax.it">http://en.hoax.it</a></li>
<li><a href="http://www.labussoladellarete.it">www.labussoladellarete.it</a></li>
<li><a href="http://www.hoax.it/bufale/?page_id=2">Informazioni</a></li>
<li><a href="http://www.silviopassalacqua.it">http://www.silviopassalacqua.it</a></li>
<li><a href="http://www.gestionale.ovh">http://www.gestionale.ovh</a></li>
</li>
	</ul>
</div></div>
</div><br><br>

</div><br>

</div> </div>


<div class="sidebar_bottom">
  
</div>

<!--sidebar.php end-->

<!--include footer-->

<div id="footer_widget">
 <div class="fwidget">
 <div class="fwidget"><h3>Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>gennaio: 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.hoax.it/bufale/2016/09/">&laquo; Set</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td><a href="http://www.hoax.it/bufale/2017/01/17/" aria-label="Articoli pubblicati in 17 January 2017">17</a></td><td>18</td><td>19</td><td>20</td><td id="today">21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div> </div>

<div class="fwidget">
 <div class="fwidget">			<div class="textwidget"><style type="text/css" xml:space="preserve">
/*<![CDATA[*/
 iframe.c1 {border:none; overflow:hidden; width:292px; height:55px;}
/*]]>*/
</style>
<iframe src="http://www.facebook.com/plugins/likebox.php?profile_id=147858961498&amp;width=292&amp;height=55&amp;connections=0&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" class="c1"></iframe>
<br><br><br>
<hr align=”left” size=”1″ width=”200″ color=”red” noshade>
<div class="nostampa">
    <!-- Alexa Graph Widget from http://www.alexa.com/siteowners/widgets/graph -->
    <script src="http://widgets.alexa.com/traffic/javascript/graph.js" type="text/javascript" xml:space="preserve">
</script> <script type="text/javascript" xml:space="preserve">
// <![CDATA[
/*
  <![CDATA[*/

     // USER-EDITABLE VARIABLES
     // enter up to 3 domains, separated by a space
     var sites      = ['http://www.hoax.it'];
     var opts = {
        width:      200,  // width in pixels (max 400)
        height:     120,  // height in pixels (max 300)
        type:       'r',  // "r" Reach, "n" Rank, "p" Page Views
        range:      '3m', // "7d", "1m", "3m", "6m", "1y", "3y", "5y", "max"
        bgcolor:    'ffffff' // hex value without "#" char (usually "e6f3fc")
     };
     // END USER-EDITABLE VARIABLES
     AGraphManager.add( new AGraph(sites, opts) );
// ]]>
</script> <!-- end Alexa Graph Widget -->
  </div> <br> 
</div>
		</div> </div>

<div class="fwidget_last">
 <div class="fwidget_last"><h3>Twitter</h3>			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/hoaxit" data-widget-id="701087501499441153" width="300" height="300">Tweet di @hoaxit</a><br />
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div> </div>


﻿</div></div></div>
<!--content-wrap end -->

<div id="footer-container">

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-5034616-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
 <a href="http://www.histats.com/it/" target="_blank" title="stats" > 
 <script  type="text/javascript" language="javascript"> 
 var s_sid = 420277;var st_dominio = 4; 
 var cimg = 0;var cwi =150;var che =30; 
 </script> 
 <script  type="text/javascript" language="javascript" src="http://s11.histats.com/js9.js"></script> 
 </a> 
 <noscript><a href="http://www.histats.com/it/" target="_blank"> 
 <img  src="http://s103.histats.com/stats/0.gif?420277&1" alt="stats" border="0"></a> 
 </noscript>  

<br><br>
   
<div id="cookie-law-info-bar"><span>Per migliorare la tua navigazione su questo sito, utilizziamo cookies ed altre tecnologie che ci permettono di riconoscerti. Utilizzando questo sito, acconsenti agli utilizzi di cookies e delle altre tecnologie descritti nella nostra <a href="http://www.hoax.it/bufale/cookies-policy/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Cookies Policy.</a> <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> </span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#f70008","border_on":true,"button_1_button_colour":"#27a1ba","button_1_button_hover":"#1f8195","button_1_link_colour":"#dd3333","button_1_as_button":true,"button_2_button_colour":"#25c5ed","button_2_button_hover":"#1e9ebe","button_2_link_colour":"#dd3333","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.hoax.it/bufale/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/WWWHOAXIT-147858961498/" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/WWWHOAXIT-147858961498/">
				<a href="https://www.facebook.com/WWWHOAXIT-147858961498/">WWW.HOAX.IT</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
<div style="text-align: center;clear: both"><a onclick='document.cookie="fdx_switcher=mobile;path=/;expires=";' href='http://www.hoax.it/bufale/2017/01/17/la-bufala-della-lettera-avvelenata/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+hoaxit+%28HOAX.IT%29&#038;fdx_switcher=mobile' title='Switch to Mobile Version' rel='nofollow'><img src='http://www.hoax.it/bufale/wp-content/plugins/wp-mobile-edition/assets/images/switch.png' width='50' height='20' alt=''></a></div>	<div style="display:none">
	</div>
<div id="su-footer-links" style="text-align: center;"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.hoax.it\/bufale\/2017\/01\/17\/la-bufala-della-lettera-avvelenata\/":3023};
	</script>
		<script type='text/javascript' src='http://www.hoax.it/bufale/wp-content/plugins/akismet/_inc/form.js'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.hoax.it/bufale/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.hoax.it/bufale/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.hoax.it/bufale/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.hoax.it/bufale/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://www.hoax.it/bufale/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='http://www.hoax.it/bufale/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://www.hoax.it/bufale/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='http://www.hoax.it/bufale/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='http://www.hoax.it/bufale/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript' src='http://www.hoax.it/bufale/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"15","timeout":"10","fbpage":"WWWHOAXIT-147858961498\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoax.it/bufale/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoax.it/bufale/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://www.hoax.it/bufale/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.hoax.it/bufale/wp-content/plugins/jetpack/_inc/spin.js'></script>
<script type='text/javascript' src='http://www.hoax.it/bufale/wp-content/plugins/jetpack/_inc/jquery.spin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.hoax.it\/bufale\/wp-admin\/admin-ajax.php","nonce":"32ee99d04e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.hoax.it\/bufale\/wp-login.php?redirect_to=http%3A%2F%2Fwww.hoax.it%2Fbufale%2F2017%2F01%2F17%2Fla-bufala-della-lettera-avvelenata%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoax.it/bufale/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoax.it/bufale/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201703.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'4539466',post:'3023',tz:'1',srv:'www.hoax.it'} ]);
	_stq.push([ 'clickTrackerInit', '4539466', '3023' ]);
</script>
<!-- We need this for debugging themes using Speed Booster Pack Plugin v2.8 -->
  
<hr />

<div id="lineah">

&copy; 2016 &nbsp;<a href="http://www.hoax.it/bufale">WWW.HOAX.IT | Stop alle Bufale / Hoax e molto altro ancora. 
  &nbsp;&nbsp;</a>Realizzato da <a href="http://www.silviopassalacqua.it" title="WebMaster Silvio Passalacqua">
  Silvio Passalacqua</a> | <a href="http://www.hoax.it">Hoax.it "la Bussola del web"</a> © <a href="http://www.hoax.it/bufale/?page_id=32">
  Contattaci per segnalazioni </a> 
<p>HOAX.IT - si occupa di molte tematiche, non tratta soltanto bufale, quindi bisogna leggere ogni post del blog o articolo e capire, non è un grande sforzo.
  
  
  Hoax.it è principalmente un sito che elenca una serie di Bufale o Hoax, o Hoaxes. Si occupa di queste tematiche fin dal 1997 e ha cambiato più volte grafica e impaginazione. Siamo nel 2016 e si da un servizio in modo gratuito. 
Gli articoli sono di diversa natura, provengono da segnalazioni, oppure sono scritti dall'autore. Altre volte sono ripresi da altri siti citandone la fonte. 
  
  &nbsp; Sei libero di "utilizzare gli articoli" ma è buona educazione citare il sito www.hoax.it e segnalarci link o articoli che parlano di Noi.  
   Le indagini, l'aggiornamento del sito e la stessa gestione del sito richiedono molta, molta ponderazione, e qui nessuno è in caccia di "scoop"  ! </p>
  
  <p> Alcune immagini possono arrivare da internet e per tale motivo ci sembrano di pubblico dominio, ma se riconosci qualche immagine o altro per il quale puoi vantare i diritti sul 
	contenuto,  o altro ti chiedo gentilmente di mandare una mail e chiedere la rimozione o qualche riferimento da aggiungere </p>
  
  <p> QUI nessuno vuol danneggiare terzi e se ti senti tirato in ballo ingiustamente, provi fastidio per qualche contenuto puoi gentilmente farcelo sapere e se riterremo giuste le tue rtagioni provvederemo alla rimozione o a darti spazio sul sito per ribattere. </p>
  

<small>In questo sito puoi trovare più di una bufala, le bufale internet, è un immenso archivio non ci sono  solo 2 bufale o 3 
  Bufale ma anche una serie di storie e aneddotti di Bufale e varie BUFALE SU INTERNET di ogni tipo, bufale non come le mozzarelle di bufala 
  ma solo bufale e altro legato al mondo dell'informatica.. in inglese si chiamano hoax o meglio hoaxes se si tratta di Bufale... 
  un archivio antibufala le bufale via internet a volte fanno ridere ma molte volte non c'è nulla da ridere esistono diverse sfumature
  questo sito hoax.it affronta questa complessa tematica le bufale via internet e i fenomeni correlati e non solo un servizio antibufala
  ma anche un collettore di esperienze, racconti, aneddoti, diffusione appelli umanitari e news dal web.. grazie per la visita...</small>
<br>

<br />
</div>

<!--footer end-->

